Warning: Declaration of ss_framework_description_walker::start_el(&$output, $item, $depth, $args) should be compatible with Walker_Nav_Menu::start_el(&$output, $item, $depth = 0, $args = Array, $id = 0) in /homepages/43/d328604538/htdocs/wp-content/themes/smartstart/functions/custom-functions.php on line 82
GF1 Archives | hybridcams.fr
Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/43/d328604538/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Exclu hybridcams.fr – Panasonic GH1 / GF1: une piste pour hacker les appareils bloqués en firmware 1.34 et 1.24 !

Comme vous le savez certainement, les Panasonic GH1 et GF1 produits depuis juin 2010 sont équipés d’un firmware les empêchant d’être hackés via PTool (firmware 1.34 pour le GH1 et 1.24 pour le GF1). L’un des lecteurs de hybridcams.fr travaille depuis quelques temps sur une méthode alternative à Ptool. Elle permettrait d'apporter plus ou moins les mêmes fonctionnalités à nos chers boîtiers hybrides que Ptool, y compris aux GH1 et GF1 équipés des firmwares 1.34 et 1.24. Voire même peut être au Panasonic GH2 ...

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/43/d328604538/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/43/d328604538/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524